# Can't install Mautic 5 "Forbidden"

**URL:** <https://forum.mautic.org/t/cant-install-mautic-5-forbidden/31428>\
**Category:** Product Support\
**Created:** [March 25, 2024, 11:11am UTC](https://forum.mautic.org/t/cant-install-mautic-5-forbidden/31428 "2024-03-25T11:11:55Z")\
**Posts on this page:** 2\
**Page:** 1

<div class="post-metadata">

**Author:** ![rkifo](https://avatars.discourse-cdn.com/v4/letter/r/22d042/32.png) [@rkifo](https://forum.mautic.org/u/rkifo)\
**Post date:** [March 25, 2024, 11:11am UTC](https://forum.mautic.org/t/cant-install-mautic-5-forbidden/31428/1 "2024-03-25T11:11:55Z")

</div>

**My software**  
My Mautic version is: 5.03  
My PHP version is: 8.2.7  
My Database type and version is: mariadb Ver 15.1

**My problem is:**

Hello!

I’m trying to install Mautic on a home server.  
I downloaded the latest version of Mautic.  
I created the directory on the server.  
I unziped Mautic in that directory.  
I created the site in Apache with the following configuration and activate it:

```auto
<IfModule mod_ssl.c>
<VirtualHost *:443>
ServerAdmin xxxxx@xxxx.com
ServerNamexxxxxxxxx.com
DocumentRoot /data/www/xxxxxxx.com
ErrorLog /var/log/apache2/xxxxxxx/error.log
CustomLog /var/log/apache2/xxxxxxx/access.log combined
LogLevel info
SSLCertificateFile /etc/letsencrypt/live/xxxxx/fullchain.pem
SSLCertificateKeyFile /etc/letsencrypt/live/xxxxx/privkey.pem
Include /etc/letsencrypt/options-ssl-apache.conf
</VirtualHost>
</IfModule>

```

but when I enter URL to install it I receive the error:

```auto
"Forbidden
You don't have permission to access this resource."

```

In the log I see the error:  
`AH01630: client denied by server configuration: /datos/www/xxxxxxx/`

I have tried many VirtualHost configurations and searched a lot on Google but I can’t find the solution…  
I think it is Mautic’s .htaccess, but I fix it…

Does anyone know the cause of the error?

Thank you so much!!!

---

<div class="post-metadata">

**Author:** ![peterzipper](https://sea2.discourse-cdn.com/flex020/user_avatar/forum.mautic.org/peterzipper/32/11379_2.png) [@peterzipper](https://forum.mautic.org/u/peterzipper)\
**Post date:** [March 28, 2024, 6:37pm UTC](https://forum.mautic.org/t/cant-install-mautic-5-forbidden/31428/2 "2024-03-28T18:37:31Z")

</div>

Can you post your .htaccess?  
I had a similar issue and had to redo all permissions to fix this.

In general: for production you shouldn’t use 5.0.3 yet.
