Mautic Community Forums

Create a New Email Does not work

I installed mautic on my server.
Everything works fine except for email that i can not create.

Everytime i press create a new mail it charge for a second than it freeze.

I contacted the server support which gave me back a log error and ask me to contact mautic support to try and solve that.
The log error is the following :
[Mon Apr 09 14:46:20.581981 2018] [:error] [pid 32499] [client 82.118.240.132:55294] Failed loading /usr/local/php70/lib/php/extensions/ZendOptimizer.so: /usr/local/php70/lib/php/extensions/ZendOptimizer.so: cannot open shared object file: No such file or directory, referer: http://d0p.it/mautic/s/emails/new
[Mon Apr 09 14:47:01.891301 2018] [:error] [pid 41982] [client 82.118.240.132:35638] Failed loading /usr/local/php70/lib/php/extensions/ioncube.so: /usr/local/php70/lib/php/extensions/ioncube.so: undefined symbol: zend_ce_division_by_zero_error, referer: http://d0p.it/mautic/s/emails/new
[Mon Apr 09 14:47:01.891428 2018] [:error] [pid 41982] [client 82.118.240.132:35638] Failed loading /usr/local/php70/lib/php/extensions/ZendOptimizer.so: /usr/local/php70/lib/php/extensions/ZendOptimizer.so: cannot open shared object file: No such file or directory, referer: http://d0p.it/mautic/s/emails/new
[Mon Apr 09 14:48:11.289802 2018] [:error] [pid 47691] [client 82.118.240.132:48462] Failed loading /usr/local/php70/lib/php/extensions/ioncube.so: /usr/local/php70/lib/php/extensions/ioncube.so: undefined symbol: zend_ce_division_by_zero_error, referer: http://d0p.it/mautic/s/emails
[Mon Apr 09 14:48:11.289931 2018] [:error] [pid 47691] [client 82.118.240.132:48462] Failed loading /usr/local/php70/lib/php/extensions/ZendOptimizer.so: /usr/local/php70/lib/php/extensions/ZendOptimizer.so: cannot open shared object file: No such file or directory, referer: http://d0p.it/mautic/s/emails

Anyone else has this problem?
How can i solve it?

I am also having this issue, anyone who can assist?