Mautic Community Forums

Error After updating mautic 1.3.0

after updating mautic 1.3.0 .logged in properly but problem in Dashboard and it showing that



Fatal error: require(): Failed opening required ‘/opt/lampp/htdocs/mautic/app/cache/prod/doctrine/orm/Proxies/__CG__MauticCategoryBundleEntityCategory.php’ (include_path=’.:/opt/lampp/lib/php’) in /opt/lampp/htdocs/mautic/vendor/doctrine/common/lib/Doctrine/Common/Proxy/AbstractProxyFactory.php on line 207



what is the problem ?



and also i did that cleared the cache folder .till now have same issue .please help me.

I had same problem

after updating mautic 1.3.0 .logged in properly but problem in Dashboard and it showing that

Fatal error: require(): Failed opening required ‘/opt/lampp/htdocs/mautic/app/cache/prod/doctrine/orm/Proxies/__CG__MauticCategoryBundleEntityCategory.php’ (include_path=’.:/opt/lampp/lib/php’) in /opt/lampp/htdocs/mautic/vendor/doctrine/common/lib/Doctrine/Common/Proxy/AbstractProxyFactory.php on line 207

what is the problem ?

and also i did that cleared the cache folder .till now have same issue .please help me.