Mautic Community Forums

Is there a list of compatible plugins for Mautic 3?

Just getting a sequence of plugins with errors for Mautic 3

Good question. I haven’t upgraded yet primarily for this reason.