Mautic Community Forums

Compatible with PHP 7?

Hello My Friends,



The Mautic is compatible with PHP 7?



Thanks!!!

Hello My Friends,

The Mautic is compatible with PHP 7?

Thanks!!!