Mautic Community Forums

Fatal Error During Step 2 of Set Up

I’m getting this error after having entered details for the Mautic admin account:



Fatal error: require(): Failed opening required ‘/home/formso6/public_html/hightechforms.com/mautic/app/cache/prod/doctrine/orm/Proxies/__CG__MauticUserBundleEntityRole.php’ (include_path=’.:/usr/lib/php:/usr/local/lib/php’) in /home/formso6/public_html/hightechforms.com/mautic/vendor/doctrine/common/lib/Doctrine/Common/Proxy/AbstractProxyFactory.php on line 209



Please explain what I need to do to resolve this and get my Mautic set up completed. Thank you!



Host: Inmotion Hosting

I’m getting this error after having entered details for the Mautic admin account:

Fatal error: require(): Failed opening required ‘/home/formso6/public_html/hightechforms.com/mautic/app/cache/prod/doctrine/orm/Proxies/__CG__MauticUserBundleEntityRole.php’ (include_path=’.:/usr/lib/php:/usr/local/lib/php’) in /home/formso6/public_html/hightechforms.com/mautic/vendor/doctrine/common/lib/Doctrine/Common/Proxy/AbstractProxyFactory.php on line 209

Please explain what I need to do to resolve this and get my Mautic set up completed. Thank you!

Host: Inmotion Hosting