Mautic Community Forums

Mautic and SELinux

AlmaLinux 8.4
PHP 7.4
mautic 4.0.0.

Is there a way to get mautic running with SELinux set to enforce?

Looks like it’s not possible to install mautic with SELinux turned on.