Mautic Community Forums

PHP ISSUE

I get this error message after I ungraded to php 5.6, from 5.5 Anyone can help?



[17-Feb-2017 21:59:32 UTC] PHP Fatal error: Class ‘LightSamlSymfonyBridgeBundleLightSamlSymfonyBridgeBundle’ not found in /home/investsolidcow/email.solidnnn.com/app/AppKernel.php on line 179

I get this error message after I ungraded to php 5.6, from 5.5 Anyone can help?

[17-Feb-2017 21:59:32 UTC] PHP Fatal error: Class ‘LightSamlSymfonyBridgeBundleLightSamlSymfonyBridgeBundle’ not found in /home/investsolidcow/email.solidnnn.com/app/AppKernel.php on line 179